
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="_0desZrJk3c_cP7x22Eo5_lsKqaufj-XslSDIcJ9Ejs" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Tommaso Stanzani e i rumor su Tommaso Zorzi: &quot;Non mi danno fastidio i riflettori del gossip&quot; - Spetteguless</title><style id="rocket-critical-css">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</style>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.spetteguless.it/xmlrpc.php">


<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Tommaso Stanzani e i rumor su Tommaso Zorzi: &#8220;Non mi danno fastidio i riflettori del gossip&#8221;';
</script>

<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tommaso Stanzani e i rumor su Tommaso Zorzi: &quot;Non mi danno fastidio i riflettori del gossip&quot; - Spetteguless" />
<meta property="og:description" content="Condividi “Quel video è fantastico perché è la dimostrazione che mentre mi veniva rivolto quel commento io continuavo a ballare, a ridere e a fregarmene. La miglior cosa quando si ha a che fare con persone ignoranti è vestirsi del sorriso migliore e far vedere che si sta bene. Sono loro che devono stare male. [&hellip;]" />
<meta property="og:url" content="https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/" />
<meta property="og:site_name" content="Spetteguless" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:image" content="https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto.png" />
<meta property="og:image:secure_url" content="https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="724" />
<meta property="og:image:alt" content="Tommaso Zorzi" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tommaso Stanzani e i rumor su Tommaso Zorzi: &quot;Non mi danno fastidio i riflettori del gossip&quot; - Spetteguless" />
<meta name="twitter:description" content="Condividi “Quel video è fantastico perché è la dimostrazione che mentre mi veniva rivolto quel commento io continuavo a ballare, a ridere e a fregarmene. La miglior cosa quando si ha a che fare con persone ignoranti è vestirsi del sorriso migliore e far vedere che si sta bene. Sono loro che devono stare male. [&hellip;]" />
<meta name="twitter:creator" content="@DrApocalypse" />
<meta name="twitter:image" content="https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto.png" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Spetteguless &raquo; Feed" href="https://www.spetteguless.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spetteguless &raquo; Feed dei commenti" href="https://www.spetteguless.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spetteguless &raquo; Tommaso Stanzani e i rumor su Tommaso Zorzi: &#8220;Non mi danno fastidio i riflettori del gossip&#8221; Feed dei commenti" href="https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/feed/" />
<meta property='og:site_name' content='Spetteguless' /><meta property='og:url' content='https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/' /><meta property='og:title' content='Tommaso Stanzani e i rumor su Tommaso Zorzi: &#8220;Non mi danno fastidio i riflettori del gossip&#8221;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto-1024x618.png' /><meta property='og:description' content='“Quel video è fantastico perché è la dimostrazione che mentre mi veniva rivolto quel commento io con' /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.spetteguless.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/bootstrap.min.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.spetteguless.it/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/font-awesome.min.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.spetteguless.it/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/magnific-popup.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/main.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/options.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/style.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1621850383' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=1621850384' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.7.2&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.spetteguless.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.spetteguless.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.spetteguless.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.spetteguless.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.spetteguless.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.spetteguless.it/wp-json/wp/v2/posts/217180" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spetteguless.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spetteguless.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.spetteguless.it/?p=217180' />
<script type="text/javascript">

</script>
<style type="text/css">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</style>
<link rel="amphtml" href="https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/amp/"><link rel="icon" href="https://www.spetteguless.it/wp-content/uploads/2020/08/cropped-logo-spett-ws_2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.spetteguless.it/wp-content/uploads/2020/08/cropped-logo-spett-ws_2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.spetteguless.it/wp-content/uploads/2020/08/cropped-logo-spett-ws_2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.spetteguless.it/wp-content/uploads/2020/08/cropped-logo-spett-ws_2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.adv-skin {
    text-align: center;
    background: white;
    overflow: hidden;
}
.adv-billboard {
    text-align: center;
    background: white;
}
.adv-halfpage {
    text-align: center;
    background: white;
}
.adv-megabillboard {
    text-align: center;
	  margin-bottom: 3em;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <meta property="fb:pages" content="212330415446865" />

<script data-minify="1" async src="https://www.spetteguless.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1621850383"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot, floor_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping, floor_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([0, 0], [320, 150]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 100]).build();

			// All pages tags
						billboard_adslot = googletag.defineSlot('/86826580/spetteguless/spetteguless-horizontal', [[970, 250], [320, 150]], 'div-gpt-ad-billboard').defineSizeMapping(horizontal_mapping).addService(googletag.pubads());						halfpage_adslot = googletag.defineSlot('/86826580/spetteguless/spetteguless-vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());
			halfpage_hp_adslot1 = googletag.defineSlot('/86826580/spetteguless/spetteguless-vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage1').defineSizeMapping(vertical_mapping).addService(googletag.pubads());
															
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			googletag.pubads().enableLazyLoad();
			googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("test", ["no"]);
			// Done!
			googletag.enableServices();
			
			// CallBack(s)
						
		});
	</script>

<style>
								.adv-halfpage { text-align: center; overflow: hidden; min-height: 250px !important; padding: 10px 0px; background-color: #f7f7f7;}
		@media (min-width: 992px) { .adv-halfpage { min-height:600px !important; } }
						.adv-billboard { text-align: center; overflow: hidden; min-height: 150px !important; padding: 10px 0px; background-color: #f7f7f7;}
		.adv-billboard-header{ background: #f7f7f7; padding: 10px 0px; border-bottom: 1px solid #cccccc; min-height: 171px !important; }
		@media (min-width: 992px) { .adv-billboard { min-height: 250px !important; } .adv-billboard-header { min-height: 271px !important; } }
									</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-217180 single-format-standard boxed-layout">
<div class="external-wrap " id="wrapper">
<div class="header-4 hidden-xs hidden-sm">
<nav class="magazilla-top-nav navbar">
<div class="container">
<div class="top-menu clearfix">

<ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-133217" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-133216"><a href="https://www.spetteguless.it/contatti/">Contatti</a></li>
<li id="nav-menu-item-133218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy fave-menu-page-120678"><a href="https://www.spetteguless.it/privacy-e-cookie/">Privacy &#038; Cookies</a></li>
</ul>

<ul class="nav navbar-nav navbar-right">
</ul>
</div>

</div>
</nav>

<div class="container">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
<div class="logo-wrap text-center">
<h1>
<a href="https://www.spetteguless.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2042'%3E%3C/svg%3E" width="250" height="42" alt="Spetteguless" title="Spetteguless - Il gossip è il sale della vita" data-lazy-src="https://www.spetteguless.it/wp-content/uploads/2015/12/logo-spett-ws_2.png" /><noscript><img src="https://www.spetteguless.it/wp-content/uploads/2015/12/logo-spett-ws_2.png" width="250" height="42" alt="Spetteguless" title="Spetteguless - Il gossip è il sale della vita"/></noscript>
</a>
</h1>
<div class="mag-info">Il gossip è il sale della vita</div> </div>
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1">
<div class="sticky_inner">
<ul id="main-nav" class="nav navbar-nav"><li id="menu-item-133162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133162 fave-menu-cat-509"><a href="https://www.spetteguless.it/gaypower/">GayPower</a>
<ul class="dropdown-menu">
<li id="menu-item-133174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133174 fave-menu-cat-5"><a href="https://www.spetteguless.it/la-politica-vista-da-me/">Politica</a>
<ul class="dropdown-menu">
<li id="menu-item-133184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133184 fave-menu-cat-360"><a href="https://www.spetteguless.it/la-politica-vista-da-me/omofobia/">Omofobia</a></li>
<li id="menu-item-133185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133185 fave-menu-cat-77"><a href="https://www.spetteguless.it/la-politica-vista-da-me/razzismo/">Razzismo</a></li>
<li id="menu-item-133186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133186 fave-menu-cat-336"><a href="https://www.spetteguless.it/la-politica-vista-da-me/censura/">Censura</a></li>
</ul>
</li>
<li id="menu-item-133175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133175 fave-menu-cat-135"><a href="https://www.spetteguless.it/gaypower/gayezze/">Gayezze</a></li>
<li id="menu-item-133176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133176 fave-menu-cat-318"><a href="https://www.spetteguless.it/gaypower/coming-out/">Coming Out</a></li>
<li id="menu-item-133177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133177 fave-menu-cat-252"><a href="https://www.spetteguless.it/gaypower/gaypride/">GayPride</a></li>
<li id="menu-item-133178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133178 fave-menu-cat-437"><a href="https://www.spetteguless.it/gaypower/mondo-drag/">Mondo Drag</a></li>
<li id="menu-item-133179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133179 fave-menu-cat-5151"><a href="https://www.spetteguless.it/gaypower/lesbo-power/">Lesbo Power</a></li>
<li id="menu-item-133181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133181 fave-menu-cat-50"><a href="https://www.spetteguless.it/gaypower/gay-village/">Gay Village</a></li>
</ul>
</li>
<li id="menu-item-133169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133169 fave-menu-cat-507"><a href="https://www.spetteguless.it/cinema-e-tv/">Cinema/Tv</a>
<ul class="dropdown-menu">
<li id="menu-item-133183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133183 fave-menu-cat-21"><a href="https://www.spetteguless.it/cinema-e-tv/la-tv-vista-da-me/">La tv vista da me</a></li>
<li id="menu-item-133187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133187 fave-menu-cat-518"><a href="https://www.spetteguless.it/cinema-e-tv/attori-e-attrici/">Attori e Attrici</a></li>
<li id="menu-item-133188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133188 fave-menu-cat-4"><a href="https://www.spetteguless.it/cinema-e-tv/recensioni/">Recensioni in Anteprima</a></li>
<li id="menu-item-133189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133189 fave-menu-cat-515"><a href="https://www.spetteguless.it/cinema-e-tv/personaggi-tv/">Personaggi tv</a></li>
<li id="menu-item-133190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133190 fave-menu-cat-325"><a href="https://www.spetteguless.it/cinema-e-tv/consiglione-cinematografico-della-settimana/">Consiglione cinematografico della Settimana</a></li>
</ul>
</li>
<li id="menu-item-133170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133170 fave-menu-cat-521"><a href="https://www.spetteguless.it/gossip/">Gossip</a>
<ul class="dropdown-menu">
<li id="menu-item-133191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133191 fave-menu-cat-23"><a href="https://www.spetteguless.it/gossip/gossipppppp/">Gossip News</a></li>
<li id="menu-item-133192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133192 fave-menu-cat-351"><a href="https://www.spetteguless.it/gossip/photoshoppatissimo/">PhotoShoppatissimo</a></li>
<li id="menu-item-133193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133193 fave-menu-cat-169"><a href="https://www.spetteguless.it/gossip/silicon-valley/">Silicon Valley</a></li>
</ul>
</li>
<li id="menu-item-133172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133172 fave-menu-cat-522"><a href="https://www.spetteguless.it/musica-news/">Music</a>
<ul class="dropdown-menu">
<li id="menu-item-133198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133198 fave-menu-cat-503"><a href="https://www.spetteguless.it/cantanti-frociarole/">Popparole</a>
<ul class="dropdown-menu">
<li id="menu-item-133229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133229 fave-menu-cat-504"><a href="https://www.spetteguless.it/cantanti-frociarole/cantanti-a-d/">Cantanti A-D</a></li>
<li id="menu-item-133231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133231 fave-menu-cat-505"><a href="https://www.spetteguless.it/cantanti-frociarole/cantanti-e-l/">Cantanti E-L</a></li>
<li id="menu-item-133230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133230 fave-menu-cat-496"><a href="https://www.spetteguless.it/hot-sex/fregni/cantanti-fregni/cantanti-a-l/">Cantanti A-L</a></li>
<li id="menu-item-133232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133232 fave-menu-cat-497"><a href="https://www.spetteguless.it/hot-sex/fregni/cantanti-fregni/cantanti-m-z/">Cantanti M-Z</a></li>
</ul>
</li>
<li id="menu-item-133212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133212 fave-menu-cat-162"><a href="https://www.spetteguless.it/cantanti-frociarole/pagelle-musicali/">Pagelle Musicali</a></li>
</ul>
</li>
<li id="menu-item-133234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-133234"><a href="#">Hot&#038;Sex</a>
<ul class="dropdown-menu">
<li id="menu-item-133196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133196 fave-menu-cat-508"><a href="https://www.spetteguless.it/hot-sex/fregni/">Fregni</a>
<ul class="dropdown-menu">
<li id="menu-item-133227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133227 fave-menu-cat-491"><a href="https://www.spetteguless.it/hot-sex/fregni/modelli-fregni/">Modelli Fregni</a></li>
<li id="menu-item-133228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133228 fave-menu-cat-500"><a href="https://www.spetteguless.it/hot-sex/fregni/sportivi-fregni-2/">Sportivi Fregni</a></li>
<li id="menu-item-133225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133225 fave-menu-cat-488"><a href="https://www.spetteguless.it/hot-sex/fregni/calciatori-fregni/">Calciatori Fregni</a></li>
<li id="menu-item-133226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133226 fave-menu-cat-495"><a href="https://www.spetteguless.it/hot-sex/fregni/cantanti-fregni/">Cantanti Fregni</a></li>
<li id="menu-item-133224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133224 fave-menu-cat-484"><a href="https://www.spetteguless.it/hot-sex/fregni/attori-fregni/">Attori Fregni</a></li>
</ul>
</li>
<li id="menu-item-133199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133199 fave-menu-cat-3"><a href="https://www.spetteguless.it/sex-addicted/pacco-doppiopacco-e-contropaccotto/">Pacchi</a></li>
<li id="menu-item-133200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133200 fave-menu-cat-237"><a href="https://www.spetteguless.it/sex-addicted/che-culo/">Che Culo</a></li>
<li id="menu-item-133201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133201 fave-menu-cat-195"><a href="https://www.spetteguless.it/sex-addicted/sex-tape/">Sex Tape</a></li>
</ul>
</li>
<li id="menu-item-133173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-133173 fave-menu-cat-2000002"><a href="https://www.spetteguless.it/trashaltro/">Trash&#038;Altro</a>
<ul class="dropdown-menu">
<li id="menu-item-133194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133194 fave-menu-cat-15301"><a href="https://www.spetteguless.it/gossip/perle-trash-del-giorno/">PERLE trash del giorno</a></li>
<li id="menu-item-133195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-133195 fave-menu-cat-511"><a href="https://www.spetteguless.it/varie/">Varie</a></li>
</ul>
</li>
</ul>
<form method="get" action="https://www.spetteguless.it/" class="navbar-form navbar-right navbar-search">
<div class="form-group">
<input type="text" name="s" id="s_header" class="form-control" placeholder="Cerca">
</div>
<div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div>
</form>
</div>
</nav>
</div>
</div>
</div></div>
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="0">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
<a class="navbar-brand" href="https://www.spetteguless.it/">
<img width="400" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2090'%3E%3C/svg%3E" alt="Spetteguless" title="Spetteguless - Il gossip è il sale della vita" data-lazy-src="https://www.spetteguless.it/wp-content/uploads/2015/12/logo-spett-ws_2.png" /><noscript><img width="400" height="90" src="https://www.spetteguless.it/wp-content/uploads/2015/12/logo-spett-ws_2.png" alt="Spetteguless" title="Spetteguless - Il gossip è il sale della vita"/></noscript>
</a>
<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-search"></i>
</button>
</div>
<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">
<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-133162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-509"><a href="https://www.spetteguless.it/gaypower/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">GayPower <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-5"><a href="https://www.spetteguless.it/la-politica-vista-da-me/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Politica <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133184" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-360"><a href="https://www.spetteguless.it/la-politica-vista-da-me/omofobia/">Omofobia</a></li>
<li id="nav-menu-item-133185" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="https://www.spetteguless.it/la-politica-vista-da-me/razzismo/">Razzismo</a></li>
<li id="nav-menu-item-133186" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-336"><a href="https://www.spetteguless.it/la-politica-vista-da-me/censura/">Censura</a></li>
</ul>
</li>
<li id="nav-menu-item-133175" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-135"><a href="https://www.spetteguless.it/gaypower/gayezze/">Gayezze</a></li>
<li id="nav-menu-item-133176" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-318"><a href="https://www.spetteguless.it/gaypower/coming-out/">Coming Out</a></li>
<li id="nav-menu-item-133177" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-252"><a href="https://www.spetteguless.it/gaypower/gaypride/">GayPride</a></li>
<li id="nav-menu-item-133178" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-437"><a href="https://www.spetteguless.it/gaypower/mondo-drag/">Mondo Drag</a></li>
<li id="nav-menu-item-133179" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5151"><a href="https://www.spetteguless.it/gaypower/lesbo-power/">Lesbo Power</a></li>
<li id="nav-menu-item-133181" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-50"><a href="https://www.spetteguless.it/gaypower/gay-village/">Gay Village</a></li>
</ul>
</li>
<li id="nav-menu-item-133169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-507"><a href="https://www.spetteguless.it/cinema-e-tv/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Cinema/Tv <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133183" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-21"><a href="https://www.spetteguless.it/cinema-e-tv/la-tv-vista-da-me/">La tv vista da me</a></li>
<li id="nav-menu-item-133187" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-518"><a href="https://www.spetteguless.it/cinema-e-tv/attori-e-attrici/">Attori e Attrici</a></li>
<li id="nav-menu-item-133188" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4"><a href="https://www.spetteguless.it/cinema-e-tv/recensioni/">Recensioni in Anteprima</a></li>
<li id="nav-menu-item-133189" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-515"><a href="https://www.spetteguless.it/cinema-e-tv/personaggi-tv/">Personaggi tv</a></li>
<li id="nav-menu-item-133190" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-325"><a href="https://www.spetteguless.it/cinema-e-tv/consiglione-cinematografico-della-settimana/">Consiglione cinematografico della Settimana</a></li>
</ul>
</li>
<li id="nav-menu-item-133170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-521"><a href="https://www.spetteguless.it/gossip/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Gossip <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133191" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-23"><a href="https://www.spetteguless.it/gossip/gossipppppp/">Gossip News</a></li>
<li id="nav-menu-item-133192" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-351"><a href="https://www.spetteguless.it/gossip/photoshoppatissimo/">PhotoShoppatissimo</a></li>
<li id="nav-menu-item-133193" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-169"><a href="https://www.spetteguless.it/gossip/silicon-valley/">Silicon Valley</a></li>
</ul>
</li>
<li id="nav-menu-item-133172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-522"><a href="https://www.spetteguless.it/musica-news/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Music <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-503"><a href="https://www.spetteguless.it/cantanti-frociarole/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Popparole <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133229" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-504"><a href="https://www.spetteguless.it/cantanti-frociarole/cantanti-a-d/">Cantanti A-D</a></li>
<li id="nav-menu-item-133231" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-505"><a href="https://www.spetteguless.it/cantanti-frociarole/cantanti-e-l/">Cantanti E-L</a></li>
<li id="nav-menu-item-133230" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-496"><a href="https://www.spetteguless.it/hot-sex/fregni/cantanti-fregni/cantanti-a-l/">Cantanti A-L</a></li>
<li id="nav-menu-item-133232" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-497"><a href="https://www.spetteguless.it/hot-sex/fregni/cantanti-fregni/cantanti-m-z/">Cantanti M-Z</a></li>
</ul>
</li>
<li id="nav-menu-item-133212" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-162"><a href="https://www.spetteguless.it/cantanti-frociarole/pagelle-musicali/">Pagelle Musicali</a></li>
</ul>
</li>
<li id="nav-menu-item-133234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Hot&#038;Sex <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-508"><a href="https://www.spetteguless.it/hot-sex/fregni/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Fregni <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133227" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-491"><a href="https://www.spetteguless.it/hot-sex/fregni/modelli-fregni/">Modelli Fregni</a></li>
<li id="nav-menu-item-133228" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-500"><a href="https://www.spetteguless.it/hot-sex/fregni/sportivi-fregni-2/">Sportivi Fregni</a></li>
<li id="nav-menu-item-133225" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-488"><a href="https://www.spetteguless.it/hot-sex/fregni/calciatori-fregni/">Calciatori Fregni</a></li>
<li id="nav-menu-item-133226" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-495"><a href="https://www.spetteguless.it/hot-sex/fregni/cantanti-fregni/">Cantanti Fregni</a></li>
<li id="nav-menu-item-133224" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-484"><a href="https://www.spetteguless.it/hot-sex/fregni/attori-fregni/">Attori Fregni</a></li>
</ul>
</li>
<li id="nav-menu-item-133199" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://www.spetteguless.it/sex-addicted/pacco-doppiopacco-e-contropaccotto/">Pacchi</a></li>
<li id="nav-menu-item-133200" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-237"><a href="https://www.spetteguless.it/sex-addicted/che-culo/">Che Culo</a></li>
<li id="nav-menu-item-133201" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-195"><a href="https://www.spetteguless.it/sex-addicted/sex-tape/">Sex Tape</a></li>
</ul>
</li>
<li id="nav-menu-item-133173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-2000002"><a href="https://www.spetteguless.it/trashaltro/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Trash&#038;Altro <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
<li id="nav-menu-item-133194" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-15301"><a href="https://www.spetteguless.it/gossip/perle-trash-del-giorno/">PERLE trash del giorno</a></li>
<li id="nav-menu-item-133195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor fave-menu-cat-511"><a href="https://www.spetteguless.it/varie/">Varie</a></li>
</ul>
</li>
</ul>
</div>
<div class="collapse navbar-collapse" id="mobile-search">
<form class="navbar-form navbar-search" method="get" action="https://www.spetteguless.it/">
<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Cerca">
</form>
</div>
</div> 

<div class="mobile-menu-layer"></div>
</nav>
<div id="div-gpt-ad-billboard" class="adv-billboard adv-billboard-header">
<script>
    			googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
    		</script>
</div>
<div class="magzilla-main-wrap">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
<main class="site-main" role="main">
<article class="post post-217180 type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria" itemscope itemtype="https://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title">Tommaso Stanzani e i rumor su Tommaso Zorzi: &#8220;Non mi danno fastidio i riflettori del gossip&#8221;</h1>
<div class="post-author">
<div class="media">
<div class="media-body">
<ul class="list-inline post-meta">
<li class="post-category cat-color-"><a class="cat-color-1" href="https://www.spetteguless.it/varie/senza-categoria/">Senza categoria</a></li>

<li class="post-date"><a href="https://www.spetteguless.it/2021/06/"><i class="fa fa-calendar-o"></i> 29 Giugno 2021 12:09</a></li>

<li class="post-total-shares"><i class="fa fa-file-o"></i> 2</li>

<li class="post-total-comments">
<a href="https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/#respond" class="comments"><span class="dsq-postid" data-dsqidentifier="217180 https://www.spetteguless.it/?p=217180"><i class="fa fa-comment-o"></i> 0</span></a> </li>
</ul>
</div>
</div>
</div>
</header>
<div class="entry-content">
<div class="single-featured-image">
<figure class="wp-caption">
<a class="magzilla-popup" href="https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto.png">
<img width="1170" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20550'%3E%3C/svg%3E" class="attachment-single-big-size size-single-big-size wp-post-image" alt="" data-lazy-src="https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto-1170x550.png" /><noscript><img width="1170" height="550" src="https://www.spetteguless.it/wp-content/uploads/2021/06/Tommaso-Zorzi-e-Tommaso-Stanzani-foto-1170x550.png" class="attachment-single-big-size size-single-big-size wp-post-image" alt="" /></noscript> </a>
</figure>
<figcaption class="wp-caption-text"></figcaption>
</div>
<div class="addthis_native_toolbox"></div>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Condividi</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.spetteguless.it%2F2021%2F06%2F29%2Ftommaso-stanzani-e-i-rumor-su-tommaso-zorzi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Tommaso%20Stanzani%20e%20i%20rumor%20su%20Tommaso%20Zorzi%3A%20%22Non%20mi%20danno%20fastidio%20i%20riflettori%20del%20gossip%22&url=https%3A%2F%2Fwww.spetteguless.it%2F2021%2F06%2F29%2Ftommaso-stanzani-e-i-rumor-su-tommaso-zorzi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.spetteguless.it%2F2021%2F06%2F29%2Ftommaso-stanzani-e-i-rumor-su-tommaso-zorzi%2F&title=Tommaso%20Stanzani%20e%20i%20rumor%20su%20Tommaso%20Zorzi%3A%20%22Non%20mi%20danno%20fastidio%20i%20riflettori%20del%20gossip%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Tommaso%20Stanzani%20e%20i%20rumor%20su%20Tommaso%20Zorzi%3A%20%22Non%20mi%20danno%20fastidio%20i%20riflettori%20del%20gossip%22 https%3A%2F%2Fwww.spetteguless.it%2F2021%2F06%2F29%2Ftommaso-stanzani-e-i-rumor-su-tommaso-zorzi%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.spetteguless.it/2021/06/29/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi/', 'Tommaso%20Stanzani%20e%20i%20rumor%20su%20Tommaso%20Zorzi%3A%20%22Non%20mi%20danno%20fastidio%20i%20riflettori%20del%20gossip%22', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img class="aligncenter size-large wp-image-217181" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20823%201024'%3E%3C/svg%3E" alt="" width="823" height="1024" data-lazy-srcset="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-823x1024.png 823w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-241x300.png 241w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-768x956.png 768w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39.png 942w" data-lazy-sizes="(max-width: 823px) 100vw, 823px" data-lazy-src="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-823x1024.png" /><noscript><img class="aligncenter size-large wp-image-217181" src="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-823x1024.png" alt="" width="823" height="1024" srcset="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-823x1024.png 823w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-241x300.png 241w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39-768x956.png 768w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-29-alle-12.04.39.png 942w" sizes="(max-width: 823px) 100vw, 823px" /></noscript></p>
<p style="text-align: center;"><img class="wp-image-217163 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20453%20592'%3E%3C/svg%3E" alt="" width="453" height="592" data-lazy-srcset="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-784x1024.png 784w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-230x300.png 230w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-768x1003.png 768w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39.png 838w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-784x1024.png" /><noscript><img class="wp-image-217163 alignleft" src="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-784x1024.png" alt="" width="453" height="592" srcset="https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-784x1024.png 784w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-230x300.png 230w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39-768x1003.png 768w, https://www.spetteguless.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-16.24.39.png 838w" sizes="(max-width: 453px) 100vw, 453px" /></noscript>“<em>Quel video è fantastico perché è la dimostrazione che mentre mi veniva rivolto quel commento io continuavo a ballare, a ridere e a fregarmene. La miglior cosa quando si ha a che fare con persone ignoranti è vestirsi del sorriso migliore e far vedere che si sta bene. Sono loro che devono stare male. Io non mi permetto di insultare persone che non conosco e questo a prescindere dall’orientamento sessuale</em>”.</p>
<p style="text-align: center;">Così <strong>Tommaso Stanzani, ex Amico di Maria, ha commentato gli <a href="https://www.spetteguless.it/2021/06/28/tommaso-zorzi-tommaso-stanzani-vacanze-amore-in-puglia-foto-costume/" target="_blank" rel="noopener">insulti omofobi ricevuti in Puglia</a></strong>, via SuperGuida Tv. Il 19enne ballerino si è poi soffermato sui rumor legati alla storia d&#8217;amore con <strong>Tommaso Zorzi</strong>, da un paio di mesi al suo fianco. <em>“Vivo la vita pensando a ciò che mi può far stare bene e ingenuamente non penso mai ai risvolti. Non mi soffermo troppo a pensare. Pur amando la riservatezza non mi dà fastidio che si siano accesi i riflettori del gossip. Sto vivendo un bel momento e le critiche e il resto mi scivolano addosso”.</em></p>
<p style="text-align: center;">Poco più che maggiorenne e da poco maturando, Stanzani ha testa.</p>
</div>
<footer class="entry-footer">
<meta itemprop="author" content="DrApocalypse">
</footer>
<div class="post-navigation">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="post-navigation-right text-right">
<div class="media">
<div class="media-body">
<h4>Articolo Precedente</h4>
<a href="https://www.spetteguless.it/2021/06/29/marcella-bella-e-donatella-rettore-insieme-ad-ibiza-la-foto-social-e-virale/">Marcella Bella e Donatella Rettore insieme ad Ibiza, la foto social è virale</a>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class="post-about-the-author">
<div class="module-top clearfix">
<h4 class="module-title">Autore</h4>
</div>
<div class="module-body">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
<a href="https://www.spetteguless.it/author/drapocalypse/">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=400&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' data-lazy-src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=200&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=200&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=400&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript> </a>
</div>
<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
<p class="post-author"><a href="https://www.spetteguless.it/author/drapocalypse/">DrApocalypse</a></p>
<div class="post-author-social-links">
<a class="facebook-icon" href="https://www.facebook.com/Spetteguless-212330415446865/?fref=ts"><i class="fa fa-facebook-square"></i></a>
<a class="envelope-icon" href="/cdn-cgi/l/email-protection#95f1fae1e1bbf4e5faf6f4f9ece5e6f0d5f2f8f4fcf9bbf6faf8"><i class="fa fa-envelope"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="related-post">
<div class="module-top clearfix">
<h4 class="module-title">Articoli correlati</h4>
</div>
<div class="module-body">
<div class="row">
<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
<div class="featured-image-wrap">
<div class="category-label"><a class="cat-color-1" href="https://www.spetteguless.it/varie/senza-categoria/">Senza categoria</a></div>

</div>
<article class="post">
<h2 class="post-title module-small-title"><a href="https://www.spetteguless.it/2021/06/16/the-killers-dustland-ft-bruce-springsteen-il-video-ufficiale/">The Killers boom con &#8220;Dustland&#8221; ft. Bruce Springsteen &#8211; il video ufficiale</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-1 "><i class="fa fa-circle"></i> <a href="https://www.spetteguless.it/author/drapocalypse/">DrApocalypse</a></li>
<li class="post-date dfgdfg">
<a href="https://www.spetteguless.it/2021/06/">
<span><i class="fa fa-calendar-o"></i> 16 Giugno 2021</span>
</a>
</li>
<li class="post-total-shares"><i class="fa fa-file-o"></i> 41</li>
</ul>
<div class="post-content post-small-content">
<p>La potenza di Brandon Flowers, la magnificenza del gigantesco Bruce Springsteen. "Dustland" è il...</p>
</div>
</article>
</div>
<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
<div class="featured-image-wrap">
<div class="category-label"><a class="cat-color-1" href="https://www.spetteguless.it/varie/senza-categoria/">Senza categoria</a></div>

</div>
<article class="post">
<h2 class="post-title module-small-title"><a href="https://www.spetteguless.it/2021/06/08/isola-2021-awed-mutande-perso-20-kg/">Isola 2021, Awed in mutande celebra il trionfo &#8211; ha perso 20 kg in 3 mesi</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-1 "><i class="fa fa-circle"></i> <a href="https://www.spetteguless.it/author/drapocalypse/">DrApocalypse</a></li>
<li class="post-date dfgdfg">
<a href="https://www.spetteguless.it/2021/06/">
<span><i class="fa fa-calendar-o"></i> 8 Giugno 2021</span>
</a>
</li>
<li class="post-total-shares"><i class="fa fa-file-o"></i> 66</li>
</ul>
<div class="post-content post-small-content">
<p>L'unico vero motivo per cui farei di corsa l'Isola dei Famosi. Perdere i kg in eccesso. Awed è passato...</p>
</div>
</article>
</div>
<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
<div class="featured-image-wrap">
<div class="category-label"><a class="cat-color-1" href="https://www.spetteguless.it/varie/senza-categoria/">Senza categoria</a></div>

</div>
<article class="post">
<h2 class="post-title module-small-title"><a href="https://www.spetteguless.it/2021/06/07/tenebre-e-ossa-rinnovato-per-una-2a-stagione-e-ufficiale/">Tenebre e Ossa rinnovata per una 2a stagione, è ufficiale</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-1 "><i class="fa fa-circle"></i> <a href="https://www.spetteguless.it/author/drapocalypse/">DrApocalypse</a></li>
<li class="post-date dfgdfg">
<a href="https://www.spetteguless.it/2021/06/">
<span><i class="fa fa-calendar-o"></i> 7 Giugno 2021</span>
</a>
</li>
<li class="post-total-shares"><i class="fa fa-file-o"></i> 29</li>
</ul>
<div class="post-content post-small-content">
<p>Netflix ha rinnovato Shadow and Bone per una 2a stagione. La serie tratta dai romanzi bestseller di Leigh...</p>
</div>
</article>
</div>
<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
<div class="featured-image-wrap">
<div class="category-label"><a class="cat-color-1" href="https://www.spetteguless.it/varie/senza-categoria/">Senza categoria</a></div>

</div>
<article class="post">
<h2 class="post-title module-small-title"><a href="https://www.spetteguless.it/2021/06/07/nessuno-parla-piu-di-hiv-e-aids-arriva-il-podcast-che-rompe-il-silenzio/">Nessuno parla più di HIV e AIDS? Arriva il podcast che rompe il silenzio</a></h2>
<ul class="list-inline post-meta">
<li class="post-author cat-author-color-1 "><i class="fa fa-circle"></i> <a href="https://www.spetteguless.it/author/drapocalypse/">DrApocalypse</a></li>
<li class="post-date dfgdfg">
<a href="https://www.spetteguless.it/2021/06/">
<span><i class="fa fa-calendar-o"></i> 7 Giugno 2021</span>
</a>
</li>
<li class="post-total-shares"><i class="fa fa-file-o"></i> 32</li>
</ul>
<div class="post-content post-small-content">
<p>Si chiama “HIV AI TEMPI DEL SILENZIO” ed è un Podcast in 3 puntate voluto dalle Associazioni NADIR,...</p>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</main>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage'); });</script>
</div>
<aside class="sidebar">
<div id="search-2" class="widget widget_search"><div class="widget-body">
<form class="form-horizontal" method="get" id="searchform" action="https://www.spetteguless.it/">
<div class="form-group">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Cerca">
</div>
<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">
<button type="submit" class="btn btn-theme btn-block">Cerca</button>
</div>
</div>
</form>
</div></div><div id="magzilla_facebook-2" class="widget widget_magzilla_facebook">
<div class="fb-page" data-href="https://www.facebook.com/Spetteguless-212330415446865/?fref=ts" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div><div id="magzilla_twitter-3" class="widget widget_magzilla_twitter"><h3 class="widget-title"> <a href="https://twitter.com/DrApocalypse">Ultimi tweets</a>
</h3><div class="widget-body">
<script type="text/javascript">
							jQuery(document).ready(function($) {

								$("#owl-twitter-60daf161217c3").owlCarousel({
									rtl: false,
									loop: true,
									touchDrag: true,
									items : 1,

								    //Autoplay
								    autoplay : true,
									autoplayHoverPause : true,

								    // Navigation
									nav : true,
									navText : ["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
								    rewindNav : true,
								    dots:false,

								    // Responsive
									responsiveClass:true,
									responsiveRefreshRate : 200,
									responsiveBaseWidth: window,

								    //Lazy load
								    lazyLoad : true,
								    lazyFollow : true,
								    lazyEffect : "fade",
								});

							});
							</script>
<div id="owl-twitter-60daf161217c3" class="owl-carousel"><div class="slide"><div class="twitter-carousel"><div class="twitter-feed-icon text-center">
<i class="fa fa-twitter fa-2x"></i>
</div><div class="twitter-feed-copy text-center"><p>Festeggiamenti da Napoli senza mascherine e senza caschi.
Tutto ok <a href="https://twitter.com/#search?q=CoppaItaliaCocaCola" class="twitter-link">#CoppaItaliaCocaCola</a> #napoliJuve</p> <ul class="list-inline post-meta twitter-meta"><li class="post-date"><abbr title="2020/06/17 21:37:51">2020/06/17</abbr></li></ul></div></div></div><div class="slide"><div class="twitter-carousel"><div class="twitter-feed-icon text-center">
<i class="fa fa-twitter fa-2x"></i>
</div><div class="twitter-feed-copy text-center"><p>Dall’alto della sua proverbiale eleganza, <a href="https://twitter.com/#search?q=DeLaurentiis" class="twitter-link">#DeLaurentiis</a> vs. Mattarella a buffo. Non si smentisce mai <a href="https://twitter.com/#search?q=CoppaItaliaCocaCola" class="twitter-link">#CoppaItaliaCocaCola</a> #napolijuve</p> <ul class="list-inline post-meta twitter-meta"><li class="post-date"><abbr title="2020/06/17 21:28:31">2020/06/17</abbr></li></ul></div></div></div><div class="slide"><div class="twitter-carousel"><div class="twitter-feed-icon text-center">
<i class="fa fa-twitter fa-2x"></i>
</div><div class="twitter-feed-copy text-center"><p>Quindi per i vincitori la boiata della medaglia in solitaria non vale??? <a href="https://twitter.com/#search?q=napolijuve" class="twitter-link">#napolijuve</a> #CoppaItaliaCocaCola</p> <ul class="list-inline post-meta twitter-meta"><li class="post-date"><abbr title="2020/06/17 21:18:41">2020/06/17</abbr></li></ul></div></div></div><div class="slide"><div class="twitter-carousel"><div class="twitter-feed-icon text-center">
<i class="fa fa-twitter fa-2x"></i>
</div><div class="twitter-feed-copy text-center"><p>Ma sta buffonata delle medaglie da pescare. Ma uno stronzo con i quanti non ce lo potevate mette?… <a href="https://t.co/lcTEDZAxvk" class="twitter-link">https://t.co/lcTEDZAxvk</a></p> <ul class="list-inline post-meta twitter-meta"><li class="post-date"><abbr title="2020/06/17 21:17:19">2020/06/17</abbr></li></ul></div></div></div><div class="slide"><div class="twitter-carousel"><div class="twitter-feed-icon text-center">
<i class="fa fa-twitter fa-2x"></i>
</div><div class="twitter-feed-copy text-center"><p>Vittoria meritata grazie al 2º tempo. Juve impalpabile, macchinosa e lenta, Ronaldo imbarazzante. Se non si riprend… <a href="https://t.co/UeYqLJFnQP" class="twitter-link">https://t.co/UeYqLJFnQP</a></p> <ul class="list-inline post-meta twitter-meta"><li class="post-date"><abbr title="2020/06/17 21:09:58">2020/06/17</abbr></li></ul></div></div></div></div></div> </div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivio</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Seleziona il mese</option>
<option value='https://www.spetteguless.it/2021/06/'> Giugno 2021 </option>
<option value='https://www.spetteguless.it/2021/05/'> Maggio 2021 </option>
<option value='https://www.spetteguless.it/2021/04/'> Aprile 2021 </option>
<option value='https://www.spetteguless.it/2021/03/'> Marzo 2021 </option>
<option value='https://www.spetteguless.it/2021/02/'> Febbraio 2021 </option>
<option value='https://www.spetteguless.it/2021/01/'> Gennaio 2021 </option>
<option value='https://www.spetteguless.it/2020/12/'> Dicembre 2020 </option>
<option value='https://www.spetteguless.it/2020/11/'> Novembre 2020 </option>
<option value='https://www.spetteguless.it/2020/10/'> Ottobre 2020 </option>
<option value='https://www.spetteguless.it/2020/09/'> Settembre 2020 </option>
<option value='https://www.spetteguless.it/2020/08/'> Agosto 2020 </option>
<option value='https://www.spetteguless.it/2020/07/'> Luglio 2020 </option>
<option value='https://www.spetteguless.it/2020/06/'> Giugno 2020 </option>
<option value='https://www.spetteguless.it/2020/05/'> Maggio 2020 </option>
<option value='https://www.spetteguless.it/2020/04/'> Aprile 2020 </option>
<option value='https://www.spetteguless.it/2020/03/'> Marzo 2020 </option>
<option value='https://www.spetteguless.it/2020/02/'> Febbraio 2020 </option>
<option value='https://www.spetteguless.it/2020/01/'> Gennaio 2020 </option>
<option value='https://www.spetteguless.it/2019/12/'> Dicembre 2019 </option>
<option value='https://www.spetteguless.it/2019/11/'> Novembre 2019 </option>
<option value='https://www.spetteguless.it/2019/10/'> Ottobre 2019 </option>
<option value='https://www.spetteguless.it/2019/09/'> Settembre 2019 </option>
<option value='https://www.spetteguless.it/2019/08/'> Agosto 2019 </option>
<option value='https://www.spetteguless.it/2019/07/'> Luglio 2019 </option>
<option value='https://www.spetteguless.it/2019/06/'> Giugno 2019 </option>
<option value='https://www.spetteguless.it/2019/05/'> Maggio 2019 </option>
<option value='https://www.spetteguless.it/2019/04/'> Aprile 2019 </option>
<option value='https://www.spetteguless.it/2019/03/'> Marzo 2019 </option>
<option value='https://www.spetteguless.it/2019/02/'> Febbraio 2019 </option>
<option value='https://www.spetteguless.it/2019/01/'> Gennaio 2019 </option>
<option value='https://www.spetteguless.it/2018/12/'> Dicembre 2018 </option>
<option value='https://www.spetteguless.it/2018/11/'> Novembre 2018 </option>
<option value='https://www.spetteguless.it/2018/10/'> Ottobre 2018 </option>
<option value='https://www.spetteguless.it/2018/09/'> Settembre 2018 </option>
<option value='https://www.spetteguless.it/2018/08/'> Agosto 2018 </option>
<option value='https://www.spetteguless.it/2018/07/'> Luglio 2018 </option>
<option value='https://www.spetteguless.it/2018/06/'> Giugno 2018 </option>
<option value='https://www.spetteguless.it/2018/05/'> Maggio 2018 </option>
<option value='https://www.spetteguless.it/2018/04/'> Aprile 2018 </option>
<option value='https://www.spetteguless.it/2018/03/'> Marzo 2018 </option>
<option value='https://www.spetteguless.it/2018/02/'> Febbraio 2018 </option>
<option value='https://www.spetteguless.it/2018/01/'> Gennaio 2018 </option>
<option value='https://www.spetteguless.it/2017/12/'> Dicembre 2017 </option>
<option value='https://www.spetteguless.it/2017/11/'> Novembre 2017 </option>
<option value='https://www.spetteguless.it/2017/10/'> Ottobre 2017 </option>
<option value='https://www.spetteguless.it/2017/09/'> Settembre 2017 </option>
<option value='https://www.spetteguless.it/2017/08/'> Agosto 2017 </option>
<option value='https://www.spetteguless.it/2017/07/'> Luglio 2017 </option>
<option value='https://www.spetteguless.it/2017/06/'> Giugno 2017 </option>
<option value='https://www.spetteguless.it/2017/05/'> Maggio 2017 </option>
<option value='https://www.spetteguless.it/2017/04/'> Aprile 2017 </option>
<option value='https://www.spetteguless.it/2017/03/'> Marzo 2017 </option>
<option value='https://www.spetteguless.it/2017/02/'> Febbraio 2017 </option>
<option value='https://www.spetteguless.it/2017/01/'> Gennaio 2017 </option>
<option value='https://www.spetteguless.it/2016/12/'> Dicembre 2016 </option>
<option value='https://www.spetteguless.it/2016/11/'> Novembre 2016 </option>
<option value='https://www.spetteguless.it/2016/10/'> Ottobre 2016 </option>
<option value='https://www.spetteguless.it/2016/09/'> Settembre 2016 </option>
<option value='https://www.spetteguless.it/2016/08/'> Agosto 2016 </option>
<option value='https://www.spetteguless.it/2016/07/'> Luglio 2016 </option>
<option value='https://www.spetteguless.it/2016/06/'> Giugno 2016 </option>
<option value='https://www.spetteguless.it/2016/05/'> Maggio 2016 </option>
<option value='https://www.spetteguless.it/2016/04/'> Aprile 2016 </option>
<option value='https://www.spetteguless.it/2016/03/'> Marzo 2016 </option>
<option value='https://www.spetteguless.it/2016/02/'> Febbraio 2016 </option>
<option value='https://www.spetteguless.it/2016/01/'> Gennaio 2016 </option>
<option value='https://www.spetteguless.it/2015/12/'> Dicembre 2015 </option>
<option value='https://www.spetteguless.it/2015/11/'> Novembre 2015 </option>
<option value='https://www.spetteguless.it/2015/10/'> Ottobre 2015 </option>
<option value='https://www.spetteguless.it/2015/09/'> Settembre 2015 </option>
<option value='https://www.spetteguless.it/2015/08/'> Agosto 2015 </option>
<option value='https://www.spetteguless.it/2015/07/'> Luglio 2015 </option>
<option value='https://www.spetteguless.it/2015/06/'> Giugno 2015 </option>
<option value='https://www.spetteguless.it/2015/05/'> Maggio 2015 </option>
<option value='https://www.spetteguless.it/2015/04/'> Aprile 2015 </option>
<option value='https://www.spetteguless.it/2015/03/'> Marzo 2015 </option>
<option value='https://www.spetteguless.it/2015/02/'> Febbraio 2015 </option>
<option value='https://www.spetteguless.it/2015/01/'> Gennaio 2015 </option>
<option value='https://www.spetteguless.it/2014/12/'> Dicembre 2014 </option>
<option value='https://www.spetteguless.it/2014/11/'> Novembre 2014 </option>
<option value='https://www.spetteguless.it/2014/10/'> Ottobre 2014 </option>
<option value='https://www.spetteguless.it/2014/09/'> Settembre 2014 </option>
<option value='https://www.spetteguless.it/2014/08/'> Agosto 2014 </option>
<option value='https://www.spetteguless.it/2014/07/'> Luglio 2014 </option>
<option value='https://www.spetteguless.it/2014/06/'> Giugno 2014 </option>
<option value='https://www.spetteguless.it/2014/05/'> Maggio 2014 </option>
<option value='https://www.spetteguless.it/2014/04/'> Aprile 2014 </option>
<option value='https://www.spetteguless.it/2014/03/'> Marzo 2014 </option>
<option value='https://www.spetteguless.it/2014/02/'> Febbraio 2014 </option>
<option value='https://www.spetteguless.it/2014/01/'> Gennaio 2014 </option>
<option value='https://www.spetteguless.it/2013/12/'> Dicembre 2013 </option>
<option value='https://www.spetteguless.it/2013/11/'> Novembre 2013 </option>
<option value='https://www.spetteguless.it/2013/10/'> Ottobre 2013 </option>
<option value='https://www.spetteguless.it/2013/09/'> Settembre 2013 </option>
<option value='https://www.spetteguless.it/2013/08/'> Agosto 2013 </option>
<option value='https://www.spetteguless.it/2013/07/'> Luglio 2013 </option>
<option value='https://www.spetteguless.it/2013/06/'> Giugno 2013 </option>
<option value='https://www.spetteguless.it/2013/05/'> Maggio 2013 </option>
<option value='https://www.spetteguless.it/2013/04/'> Aprile 2013 </option>
<option value='https://www.spetteguless.it/2013/03/'> Marzo 2013 </option>
<option value='https://www.spetteguless.it/2013/02/'> Febbraio 2013 </option>
<option value='https://www.spetteguless.it/2013/01/'> Gennaio 2013 </option>
<option value='https://www.spetteguless.it/2012/12/'> Dicembre 2012 </option>
<option value='https://www.spetteguless.it/2012/11/'> Novembre 2012 </option>
<option value='https://www.spetteguless.it/2012/10/'> Ottobre 2012 </option>
<option value='https://www.spetteguless.it/2012/09/'> Settembre 2012 </option>
<option value='https://www.spetteguless.it/2012/08/'> Agosto 2012 </option>
<option value='https://www.spetteguless.it/2012/07/'> Luglio 2012 </option>
<option value='https://www.spetteguless.it/2012/06/'> Giugno 2012 </option>
<option value='https://www.spetteguless.it/2012/05/'> Maggio 2012 </option>
<option value='https://www.spetteguless.it/2012/04/'> Aprile 2012 </option>
<option value='https://www.spetteguless.it/2012/03/'> Marzo 2012 </option>
<option value='https://www.spetteguless.it/2012/02/'> Febbraio 2012 </option>
<option value='https://www.spetteguless.it/2012/01/'> Gennaio 2012 </option>
<option value='https://www.spetteguless.it/2011/12/'> Dicembre 2011 </option>
<option value='https://www.spetteguless.it/2011/11/'> Novembre 2011 </option>
<option value='https://www.spetteguless.it/2011/10/'> Ottobre 2011 </option>
<option value='https://www.spetteguless.it/2011/09/'> Settembre 2011 </option>
<option value='https://www.spetteguless.it/2011/08/'> Agosto 2011 </option>
<option value='https://www.spetteguless.it/2011/07/'> Luglio 2011 </option>
<option value='https://www.spetteguless.it/2011/06/'> Giugno 2011 </option>
<option value='https://www.spetteguless.it/2011/05/'> Maggio 2011 </option>
<option value='https://www.spetteguless.it/2011/04/'> Aprile 2011 </option>
<option value='https://www.spetteguless.it/2011/03/'> Marzo 2011 </option>
<option value='https://www.spetteguless.it/2011/02/'> Febbraio 2011 </option>
<option value='https://www.spetteguless.it/2011/01/'> Gennaio 2011 </option>
<option value='https://www.spetteguless.it/2010/12/'> Dicembre 2010 </option>
<option value='https://www.spetteguless.it/2010/11/'> Novembre 2010 </option>
<option value='https://www.spetteguless.it/2010/10/'> Ottobre 2010 </option>
<option value='https://www.spetteguless.it/2010/09/'> Settembre 2010 </option>
<option value='https://www.spetteguless.it/2010/08/'> Agosto 2010 </option>
<option value='https://www.spetteguless.it/2010/07/'> Luglio 2010 </option>
<option value='https://www.spetteguless.it/2010/06/'> Giugno 2010 </option>
<option value='https://www.spetteguless.it/2010/05/'> Maggio 2010 </option>
<option value='https://www.spetteguless.it/2010/04/'> Aprile 2010 </option>
<option value='https://www.spetteguless.it/2010/03/'> Marzo 2010 </option>
<option value='https://www.spetteguless.it/2010/02/'> Febbraio 2010 </option>
<option value='https://www.spetteguless.it/2010/01/'> Gennaio 2010 </option>
<option value='https://www.spetteguless.it/2009/12/'> Dicembre 2009 </option>
<option value='https://www.spetteguless.it/2009/11/'> Novembre 2009 </option>
<option value='https://www.spetteguless.it/2009/10/'> Ottobre 2009 </option>
<option value='https://www.spetteguless.it/2009/09/'> Settembre 2009 </option>
<option value='https://www.spetteguless.it/2009/08/'> Agosto 2009 </option>
<option value='https://www.spetteguless.it/2009/07/'> Luglio 2009 </option>
<option value='https://www.spetteguless.it/2009/06/'> Giugno 2009 </option>
<option value='https://www.spetteguless.it/2009/05/'> Maggio 2009 </option>
<option value='https://www.spetteguless.it/2009/04/'> Aprile 2009 </option>
<option value='https://www.spetteguless.it/2009/03/'> Marzo 2009 </option>
<option value='https://www.spetteguless.it/2009/02/'> Febbraio 2009 </option>
<option value='https://www.spetteguless.it/2009/01/'> Gennaio 2009 </option>
<option value='https://www.spetteguless.it/2008/12/'> Dicembre 2008 </option>
<option value='https://www.spetteguless.it/2008/11/'> Novembre 2008 </option>
<option value='https://www.spetteguless.it/2008/10/'> Ottobre 2008 </option>
<option value='https://www.spetteguless.it/2008/09/'> Settembre 2008 </option>
<option value='https://www.spetteguless.it/2008/08/'> Agosto 2008 </option>
<option value='https://www.spetteguless.it/2008/07/'> Luglio 2008 </option>
<option value='https://www.spetteguless.it/2008/06/'> Giugno 2008 </option>
<option value='https://www.spetteguless.it/2008/05/'> Maggio 2008 </option>
<option value='https://www.spetteguless.it/2008/04/'> Aprile 2008 </option>
<option value='https://www.spetteguless.it/2008/03/'> Marzo 2008 </option>
<option value='https://www.spetteguless.it/2008/02/'> Febbraio 2008 </option>
<option value='https://www.spetteguless.it/2008/01/'> Gennaio 2008 </option>
<option value='https://www.spetteguless.it/2007/12/'> Dicembre 2007 </option>
<option value='https://www.spetteguless.it/2007/11/'> Novembre 2007 </option>
<option value='https://www.spetteguless.it/2007/10/'> Ottobre 2007 </option>
<option value='https://www.spetteguless.it/2007/09/'> Settembre 2007 </option>
<option value='https://www.spetteguless.it/2007/08/'> Agosto 2007 </option>
<option value='https://www.spetteguless.it/2007/07/'> Luglio 2007 </option>
<option value='https://www.spetteguless.it/2007/06/'> Giugno 2007 </option>
<option value='https://www.spetteguless.it/2007/05/'> Maggio 2007 </option>
<option value='https://www.spetteguless.it/2007/04/'> Aprile 2007 </option>
<option value='https://www.spetteguless.it/2007/03/'> Marzo 2007 </option>
<option value='https://www.spetteguless.it/2007/02/'> Febbraio 2007 </option>
<option value='https://www.spetteguless.it/2007/01/'> Gennaio 2007 </option>
<option value='https://www.spetteguless.it/2006/12/'> Dicembre 2006 </option>
<option value='https://www.spetteguless.it/2006/11/'> Novembre 2006 </option>
<option value='https://www.spetteguless.it/2006/10/'> Ottobre 2006 </option>
<option value='https://www.spetteguless.it/2006/09/'> Settembre 2006 </option>
<option value='https://www.spetteguless.it/2006/08/'> Agosto 2006 </option>
<option value='https://www.spetteguless.it/2006/07/'> Luglio 2006 </option>
<option value='https://www.spetteguless.it/2006/06/'> Giugno 2006 </option>
<option value='https://www.spetteguless.it/2006/05/'> Maggio 2006 </option>
<option value='https://www.spetteguless.it/2006/04/'> Aprile 2006 </option>
<option value='https://www.spetteguless.it/2006/03/'> Marzo 2006 </option>
<option value='https://www.spetteguless.it/2006/02/'> Febbraio 2006 </option>
<option value='https://www.spetteguless.it/2006/01/'> Gennaio 2006 </option>
<option value='https://www.spetteguless.it/2005/12/'> Dicembre 2005 </option>
<option value='https://www.spetteguless.it/2005/11/'> Novembre 2005 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.spetteguless.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Seleziona una categoria</option>
<option class="level-0" value="3214">2NE1</option>
<option class="level-0" value="16914">666 PARK AVENUE</option>
<option class="level-0" value="467">Aaron Johnson</option>
<option class="level-0" value="7972">Aaron O&#8217;Connell</option>
<option class="level-0" value="2000048">Achille Lauro</option>
<option class="level-0" value="161">Adam Brody</option>
<option class="level-0" value="383">Adam Lambert</option>
<option class="level-0" value="141">Adam Levine</option>
<option class="level-0" value="232">Adele</option>
<option class="level-0" value="58">Adriano</option>
<option class="level-0" value="79">Alberto Aquilani</option>
<option class="level-0" value="85">Alberto Gilardino</option>
<option class="level-0" value="111">Aldo Montano</option>
<option class="level-0" value="3233">Alessandro Matri</option>
<option class="level-0" value="21710">Alex Minsky</option>
<option class="level-0" value="382">Alex Pettyfer</option>
<option class="level-0" value="2000046">Alexander Ludwig</option>
<option class="level-0" value="28829">Alexander Skarsgard</option>
<option class="level-0" value="30747">Allie X</option>
<option class="level-0" value="91">Ambra</option>
<option class="level-0" value="30736">American Crime Story</option>
<option class="level-0" value="7714">American Horror Story</option>
<option class="level-0" value="235">American Idol</option>
<option class="level-0" value="18">Amici di Maria</option>
<option class="level-0" value="255">Amir Khan</option>
<option class="level-0" value="98">Amy Winehouse</option>
<option class="level-0" value="2000028">André Silva</option>
<option class="level-0" value="2565">Andrea Casiraghi</option>
<option class="level-0" value="8971">Andrew Christian</option>
<option class="level-0" value="476">Andrew Garfield</option>
<option class="level-0" value="92">Andrew Howe Besozzi</option>
<option class="level-0" value="136">Andy Grant</option>
<option class="level-0" value="174">Andy Roddick</option>
<option class="level-0" value="1261">Anna Calvi</option>
<option class="level-0" value="381">Antony And The Johnsons</option>
<option class="level-0" value="1422">Aqua</option>
<option class="level-0" value="16659">Arrow</option>
<option class="level-0" value="83">Asess</option>
<option class="level-0" value="10">Ashton Kutcher</option>
<option class="level-0" value="485">Attori A-D</option>
<option class="level-0" value="518">Attori e Attrici</option>
<option class="level-0" value="486">Attori E-N</option>
<option class="level-0" value="484">Attori Fregni &gt;&gt;</option>
<option class="level-0" value="487">Attori O-Z</option>
<option class="level-0" value="9735">Austin Butler</option>
<option class="level-0" value="2000043">Ava Max</option>
<option class="level-0" value="1590">Avril Lavigne</option>
<option class="level-0" value="16971">Azealia Banks</option>
<option class="level-0" value="414">Balotelli</option>
<option class="level-0" value="451">Baptiste Giabiconi</option>
<option class="level-0" value="532">Barbara d&#8217;Urso</option>
<option class="level-0" value="196">Basshunter</option>
<option class="level-0" value="409">Baustelle</option>
<option class="level-0" value="3265">Belen Rodriguez</option>
<option class="level-0" value="24929">Benedict Cumberbatch</option>
<option class="level-0" value="3778">Benjamin Godfre</option>
<option class="level-0" value="84">Berlusca</option>
<option class="level-0" value="1831">Bernardo Velasco</option>
<option class="level-0" value="101">Beth Ditto</option>
<option class="level-0" value="168">Beyoncè</option>
<option class="level-0" value="2000044">Billie Eilish</option>
<option class="level-0" value="440">Bjork</option>
<option class="level-0" value="4550">Bojan Krkic</option>
<option class="level-0" value="4957">Bon Iver</option>
<option class="level-0" value="54">Brad Pitt</option>
<option class="level-0" value="398">Bradley Cooper</option>
<option class="level-0" value="444">Brandon Flowers</option>
<option class="level-0" value="2000036">Brandon Flynn</option>
<option class="level-0" value="154">Brandon Routh</option>
<option class="level-0" value="475">Breaking Dawn</option>
<option class="level-0" value="13586">Brenton Thwaites</option>
<option class="level-0" value="445">Brian Austin Green</option>
<option class="level-0" value="294">Britannia High</option>
<option class="level-0" value="14">Britney Spears</option>
<option class="level-0" value="65">Brody Jenner</option>
<option class="level-0" value="371">Bruno Cabrerizo</option>
<option class="level-0" value="264">Caio Castro</option>
<option class="level-0" value="489">Calciatori A-L</option>
<option class="level-0" value="488">Calciatori Fregni</option>
<option class="level-0" value="490">Calciatori M-Z</option>
<option class="level-0" value="307">Calendari Maschili</option>
<option class="level-0" value="439">California Gays</option>
<option class="level-0" value="95">Calvin Harris</option>
<option class="level-0" value="478">Cam Gigandet</option>
<option class="level-0" value="504">Cantanti A-D</option>
<option class="level-0" value="496">Cantanti A-L</option>
<option class="level-0" value="505">Cantanti E-L</option>
<option class="level-0" value="495">Cantanti Fregni</option>
<option class="level-0" value="497">Cantanti M-Z</option>
<option class="level-0" value="506">Cantanti M-Z</option>
<option class="level-0" value="25">Cazzate</option>
<option class="level-0" value="130">Celine Dion</option>
<option class="level-0" value="336">Censura</option>
<option class="level-0" value="175">Chace Crawford</option>
<option class="level-0" value="257">Chad Michael Murray</option>
<option class="level-0" value="34">Chad White</option>
<option class="level-0" value="29">Channing Tatum</option>
<option class="level-0" value="207">Charlie Cox</option>
<option class="level-0" value="24414">Charlie Hunnam</option>
<option class="level-0" value="1982">Charts: boom e flop</option>
<option class="level-0" value="237">Che Culo</option>
<option class="level-0" value="212">Cher</option>
<option class="level-0" value="423">Cheryl Cole</option>
<option class="level-0" value="39">Chi è?</option>
<option class="level-0" value="438">Chord Overstreet</option>
<option class="level-0" value="468">Chris Colfer</option>
<option class="level-0" value="103">Chris Crocker</option>
<option class="level-0" value="432">Chris Evans</option>
<option class="level-0" value="479">Chris Hemsworth</option>
<option class="level-0" value="19902">Chris Mears</option>
<option class="level-0" value="299">Chris Pine</option>
<option class="level-0" value="19328">Chris Pratt</option>
<option class="level-0" value="172">Christian Monzon</option>
<option class="level-0" value="153">Christian Slater</option>
<option class="level-0" value="25205">CHVRCHES</option>
<option class="level-0" value="507">Cinema/Tv</option>
<option class="level-0" value="2902">CocknBullKid</option>
<option class="level-0" value="461">Coldplay</option>
<option class="level-0" value="11">Colin Farrell</option>
<option class="level-0" value="4256">Colton Haynes</option>
<option class="level-0" value="318">Coming Out</option>
<option class="level-0" value="14474">Conchita Wurst</option>
<option class="level-0" value="325">Consiglione cinematografico della Settimana</option>
<option class="level-0" value="2768">Cory Bond</option>
<option class="level-0" value="217">Cose da BLOG</option>
<option class="level-0" value="4484">Craig Horner</option>
<option class="level-0" value="300">CriCri Aguilera</option>
<option class="level-0" value="32">Cristiano Ronaldo</option>
<option class="level-0" value="30742">Cucumber Banana e Tofu</option>
<option class="level-0" value="22024">Dafr Punk</option>
<option class="level-0" value="28145">Dan Osborne</option>
<option class="level-0" value="6859">Daniel Garofali</option>
<option class="level-0" value="64">Daniel Radcliffe</option>
<option class="level-0" value="120">Daniele de Rossi</option>
<option class="level-0" value="462">Darren Criss</option>
<option class="level-0" value="4914">Dave Franco</option>
<option class="level-0" value="8">David Beckham</option>
<option class="level-0" value="176">David Gandy</option>
<option class="level-0" value="16347">Dean Geyer</option>
<option class="level-0" value="188">Desperate Housewives</option>
<option class="level-0" value="350">Diego</option>
<option class="level-0" value="1535">Diego Boneta</option>
<option class="level-0" value="143">Dieux du Stade 2008</option>
<option class="level-0" value="270">Dieux du Stade 2009</option>
<option class="level-0" value="372">Dieux du Stade 2010</option>
<option class="level-0" value="5720">Dieux Du Stade 2012</option>
<option class="level-0" value="17194">Dieux du Stade 2013</option>
<option class="level-0" value="30735">Dieux du Stade 2015</option>
<option class="level-0" value="2000009">Dieux du Stade 2016</option>
<option class="level-0" value="2000010">Dieux Du Stade 2017</option>
<option class="level-0" value="15">Disco Weekend</option>
<option class="level-0" value="258">Dominic Cooper</option>
<option class="level-0" value="22917">Douglas Booth</option>
<option class="level-0" value="24835">Dracula</option>
<option class="level-0" value="2000014">Dua Lipa</option>
<option class="level-0" value="560">Duncan James</option>
<option class="level-0" value="405">Eclipse</option>
<option class="level-0" value="332">Edilson Nascimento</option>
<option class="level-0" value="481">Eduardo Cruz</option>
<option class="level-0" value="198">Edward Speleers</option>
<option class="level-0" value="375">Elisa</option>
<option class="level-0" value="203">Ellen DeGeneres</option>
<option class="level-0" value="17712">Ellie Goulding</option>
<option class="level-0" value="9943">Emeli Sande</option>
<option class="level-0" value="197">Emile Hirsch</option>
<option class="level-0" value="28907">Empire</option>
<option class="level-0" value="21978">Empire Of The Sun</option>
<option class="level-0" value="183">Enrique Iglesias</option>
<option class="level-0" value="132">Enzo Maresca</option>
<option class="level-0" value="7321">Erik Lamela</option>
<option class="level-0" value="30734">erotico</option>
<option class="level-0" value="246">EuroVision</option>
<option class="level-0" value="202">Evandro Soldati</option>
<option class="level-0" value="28">Eventi</option>
<option class="level-0" value="1983">Fabio Fognini</option>
<option class="level-0" value="19913">Fabio Mancini</option>
<option class="level-0" value="322">Fabrizio Corona</option>
<option class="level-0" value="366">Fama</option>
<option class="level-0" value="7729">FanAtiX</option>
<option class="level-0" value="21884">Fedez</option>
<option class="level-0" value="244">Fernando Fernandes</option>
<option class="level-0" value="260">Fernando Torres</option>
<option class="level-0" value="124">Festa del Cinema di Roma</option>
<option class="level-0" value="2000007">Feud</option>
<option class="level-0" value="63">Filippo Magnini</option>
<option class="level-0" value="12">Fine sondaggi e nuovi Sondaggi</option>
<option class="level-0" value="31088">Fleur East</option>
<option class="level-0" value="434">Florence + The Machine</option>
<option class="level-0" value="66">Francesco Arca</option>
<option class="level-0" value="56">Francesco Coco</option>
<option class="level-0" value="6">Francesco Totti</option>
<option class="level-0" value="30715">Francesco Yates</option>
<option class="level-0" value="2000015">Franco Noreiga</option>
<option class="level-0" value="16041">Frank Ocean</option>
<option class="level-0" value="314">Freddie Stroma</option>
<option class="level-0" value="508">Fregni</option>
<option class="level-0" value="281">G8 Frocio</option>
<option class="level-0" value="221">Gael Garcia Bernal</option>
<option class="level-0" value="30745">Galavant</option>
<option class="level-0" value="2027">Game of Thrones</option>
<option class="level-0" value="458">Gareth Bale</option>
<option class="level-0" value="21594">Garrett Clayton</option>
<option class="level-0" value="463">Garrett Hedlund</option>
<option class="level-0" value="50">Gay Village</option>
<option class="level-0" value="135">Gayezze</option>
<option class="level-0" value="509">GayPower</option>
<option class="level-0" value="252">GayPride</option>
<option class="level-0" value="262">GayVillage</option>
<option class="level-0" value="430">GemmaDelSud</option>
<option class="level-0" value="433">Gerard Piqué</option>
<option class="level-0" value="69">Gigi Buffon</option>
<option class="level-0" value="128">Giorgia</option>
<option class="level-0" value="61">Giorgio Pasotti</option>
<option class="level-0" value="416">Girlicious</option>
<option class="level-0" value="160">Giulio Berruti</option>
<option class="level-0" value="379">Glee</option>
<option class="level-0" value="8529">Goldfrapp</option>
<option class="level-0" value="521">Gossip</option>
<option class="level-0" value="289">Gossip Girl</option>
<option class="level-0" value="23">Gossip News</option>
<option class="level-0" value="152">Grande Fratello</option>
<option class="level-0" value="6391">Grant Gustin</option>
<option class="level-0" value="250">GrimildeMANNO</option>
<option class="level-0" value="2801">Gwen Stefani</option>
<option class="level-0" value="261">Henry Cavill</option>
<option class="level-0" value="28873">Heroes</option>
<option class="level-0" value="2000001">Hot&amp;Sex</option>
<option class="level-0" value="404">I fotoromanzi di Spetteguless</option>
<option class="level-0" value="55">Ian Somerhalder</option>
<option class="level-0" value="21466">Icona Pop</option>
<option class="level-0" value="259">Iker Casillas</option>
<option class="level-0" value="27059">Il gioco del SE</option>
<option class="level-0" value="424">Immanuel Casto</option>
<option class="level-0" value="387">Italia&#8217;s Got Talent</option>
<option class="level-0" value="2000008">Italian Idol</option>
<option class="level-0" value="30748">Ivan Olita</option>
<option class="level-0" value="150">J Lo</option>
<option class="level-0" value="179">Jacko</option>
<option class="level-0" value="157">Jake Gyllenhaal</option>
<option class="level-0" value="542">Jake Shears</option>
<option class="level-0" value="306">James Franco</option>
<option class="level-0" value="3444">James Guardino</option>
<option class="level-0" value="206">Jamie Bell</option>
<option class="level-0" value="145">Jamie Dornan</option>
<option class="level-0" value="399">Janet Jackson</option>
<option class="level-0" value="200">Jared Leto</option>
<option class="level-0" value="5963">Jason Derulo</option>
<option class="level-0" value="7663">Jason Derulo</option>
<option class="level-0" value="186">Jason Statham</option>
<option class="level-0" value="4236">Jay Brannan</option>
<option class="level-0" value="469">Jennifer Hudson</option>
<option class="level-0" value="57">Jesse Metcalfe</option>
<option class="level-0" value="477">Jessie J</option>
<option class="level-0" value="2000051">Jessie Ware</option>
<option class="level-0" value="321">Jesus Luz</option>
<option class="level-0" value="2000016">Joe Jonas</option>
<option class="level-0" value="3914">Joe Manganiello</option>
<option class="level-0" value="292">Joey Kirchner</option>
<option class="level-0" value="73">Johnny Depp</option>
<option class="level-0" value="407">Johnny Weir</option>
<option class="level-0" value="402">Jon Kortajarena</option>
<option class="level-0" value="293">Jonas Brothers</option>
<option class="level-0" value="140">Jonathan Rhys Meyers</option>
<option class="level-0" value="5852">Joseph Gordon-Levitt</option>
<option class="level-0" value="240">Joseph Sayers</option>
<option class="level-0" value="163">Josh Hartnett</option>
<option class="level-0" value="201">Josh Henderson</option>
<option class="level-0" value="1912">Jude Law</option>
<option class="level-0" value="14278">Justin Bartha</option>
<option class="level-0" value="413">Justin Bieber</option>
<option class="level-0" value="274">Justin Gaston</option>
<option class="level-0" value="53">Justin Timberlake</option>
<option class="level-0" value="3758">K-pop</option>
<option class="level-0" value="2000040">Kacey Musgraves</option>
<option class="level-0" value="28856">Katy B</option>
<option class="level-0" value="284">Katy Perry</option>
<option class="level-0" value="562">Kazaky</option>
<option class="level-0" value="419">Kelis</option>
<option class="level-0" value="311">Kellan Lutz</option>
<option class="level-0" value="187">Kenzie Roth</option>
<option class="level-0" value="256">Kerry Degman</option>
<option class="level-0" value="390">Kesha</option>
<option class="level-0" value="7778">Kevin Prince Boateng</option>
<option class="level-0" value="205">Kevin Zegers</option>
<option class="level-0" value="30131">Kiesza</option>
<option class="level-0" value="11296">Kit Harrington</option>
<option class="level-0" value="2000017">KJ Apa</option>
<option class="level-0" value="125">Kylie</option>
<option class="level-0" value="268">L&#8217;angolo degli Spot Tv della nostra infanzia</option>
<option class="level-0" value="24">l&#8217;angolo dei cartoni animati</option>
<option class="level-0" value="43">l&#8217;angolo dei classici del cinema</option>
<option class="level-0" value="271">l&#8217;Angolo dei giochi della nostra infanzia</option>
<option class="level-0" value="146">L&#8217;angolo dei lettori</option>
<option class="level-0" value="216">L&#8217;angolo della MAGA</option>
<option class="level-0" value="223">L&#8217;angolo della P(r)osta(ta)</option>
<option class="level-0" value="102">L&#8217;angolo della Tv che non c&#8217;è più</option>
<option class="level-0" value="5139">L&#8217;angolo della VIGNETTA</option>
<option class="level-0" value="267">l&#8217;Angolo delle SIGLE TV</option>
<option class="level-0" value="269">L&#8217;ANGOLO STORICO della Tv italiana</option>
<option class="level-0" value="33">l&#8217;angolo stracult dei telefilm</option>
<option class="level-0" value="470">L&#8217;ApOroscopo</option>
<option class="level-0" value="72">L&#8217;Isola dei Famosi &gt;&gt;</option>
<option class="level-0" value="243">La Carfagnona</option>
<option class="level-0" value="89">La Casa della Libertà&#8230; di dire stronzate</option>
<option class="level-0" value="443">La fantasia sessuale del giorno&#8230;</option>
<option class="level-0" value="99">La Papessa</option>
<option class="level-0" value="263">La Pequeña</option>
<option class="level-0" value="277">La Raffa</option>
<option class="level-0" value="280">La rassegna stampa del mattino di Spetteguless</option>
<option class="level-0" value="21634">La Roux</option>
<option class="level-0" value="21">La tv vista da me &gt;&gt;</option>
<option class="level-0" value="316">Lady Gaga</option>
<option class="level-0" value="13">LAICO è BELLO</option>
<option class="level-0" value="5976">Lana del Rey</option>
<option class="level-0" value="531">Laura Pausini</option>
<option class="level-0" value="376">Laura Scimone</option>
<option class="level-0" value="297">Le BATTAGLIE idiote di Spetteguless</option>
<option class="level-0" value="199">Le dirette di Spetteguless</option>
<option class="level-0" value="5935">Le INTERVISTE di Spetteguless</option>
<option class="level-0" value="97">Le Leggende di Spetteguless</option>
<option class="level-0" value="104">Le pagelle dei Locali Gay</option>
<option class="level-0" value="421">Lea Michele</option>
<option class="level-0" value="253">Lee Kholafai</option>
<option class="level-0" value="561">Lee Ryan</option>
<option class="level-0" value="3253">Lenny Kravitz</option>
<option class="level-0" value="276">Leonardo Tumiotto</option>
<option class="level-0" value="5151">Lesbo Power</option>
<option class="level-0" value="301">Levi Poulter</option>
<option class="level-0" value="513">LI MEJO POST</option>
<option class="level-0" value="389">Liam Hemsworth</option>
<option class="level-0" value="346">Lily Allen</option>
<option class="level-0" value="144">Lindsay Lohan</option>
<option class="level-0" value="9066">Lionel Messi</option>
<option class="level-0" value="8996">Little Mix</option>
<option class="level-0" value="6511">Lollipop</option>
<option class="level-0" value="27314">Looking</option>
<option class="level-0" value="27815">Lorde</option>
<option class="level-0" value="178">Lost</option>
<option class="level-0" value="406">Luca Argentero</option>
<option class="level-0" value="42">Luca Marin</option>
<option class="level-0" value="1232">Lucas Malvacini</option>
<option class="level-0" value="17">Luis Figo</option>
<option class="level-0" value="2000024">Luke Evans</option>
<option class="level-0" value="367">Luke Worrall</option>
<option class="level-0" value="148">Lutti</option>
<option class="level-0" value="29121">Lykke Li</option>
<option class="level-0" value="74">Madonna</option>
<option class="level-0" value="2000041">Mahmood</option>
<option class="level-0" value="4630">Majors and minors</option>
<option class="level-0" value="11482">Marcio &amp; Marcos Patriota</option>
<option class="level-0" value="75">Marco Borriello</option>
<option class="level-0" value="801">Marco Carta</option>
<option class="level-0" value="112">Marco da Silva</option>
<option class="level-0" value="90">Marco Dapper</option>
<option class="level-0" value="10189">Marco Guazzone</option>
<option class="level-0" value="2007">Marco Mengoni</option>
<option class="level-0" value="30741">Marco Polo</option>
<option class="level-0" value="285">Marco Travaglio</option>
<option class="level-0" value="305">Marcus Bellamy</option>
<option class="level-0" value="215">Mariah Carey</option>
<option class="level-0" value="28822">Mariano Di Vaio</option>
<option class="level-0" value="12446">Marina and the Diamonds</option>
<option class="level-0" value="465">Mario Casas</option>
<option class="level-0" value="166">Mario Lopez</option>
<option class="level-0" value="380">Mark Salling</option>
<option class="level-0" value="326">Marlon Teixeira</option>
<option class="level-0" value="30526">Masters of Sex</option>
<option class="level-0" value="1678">Mateus Verdelho</option>
<option class="level-0" value="5992">Matt Bomer</option>
<option class="level-0" value="94">Matthew Mcconaughey</option>
<option class="level-0" value="352">Matthew Mitcham</option>
<option class="level-0" value="448">Matthew Morrison</option>
<option class="level-0" value="25280">Mattia De Sciglio</option>
<option class="level-0" value="30739">Meghan Trainor</option>
<option class="level-0" value="400">Mehcad Brooks</option>
<option class="level-0" value="1751">Melanie C</option>
<option class="level-0" value="265">Mexes</option>
<option class="level-0" value="31087">Michael B. Jordan</option>
<option class="level-0" value="16">Michael Ballack</option>
<option class="level-0" value="182">Michael Biserta</option>
<option class="level-0" value="2489">Michael Fassbender</option>
<option class="level-0" value="173">Michael Horta</option>
<option class="level-0" value="87">Mika</option>
<option class="level-0" value="275">Miley Cyrus</option>
<option class="level-0" value="115">Milo Ventimiglia</option>
<option class="level-0" value="288">Mitch Hewer</option>
<option class="level-0" value="37">Moda</option>
<option class="level-0" value="492">Modelli A-D</option>
<option class="level-0" value="493">Modelli E-L</option>
<option class="level-0" value="491">Modelli Fregni</option>
<option class="level-0" value="494">Modelli M-Z</option>
<option class="level-0" value="437">Mondo Drag</option>
<option class="level-0" value="2538">Mr. Sirenetto 2011</option>
<option class="level-0" value="14610">Mr. Sirenetto 2012</option>
<option class="level-0" value="23007">Mr. Sirenetto 2013</option>
<option class="level-0" value="313">Mr.Spetteguless</option>
<option class="level-0" value="357">Muse</option>
<option class="level-0" value="522">Music</option>
<option class="level-0" value="27">Musica News</option>
<option class="level-0" value="228">My Life</option>
<option class="level-0" value="29354">Mystery Girls</option>
<option class="level-0" value="29243">Mø</option>
<option class="level-0" value="9908">Natalie Duncan</option>
<option class="level-0" value="4569">Neil Patrick Harris</option>
<option class="level-0" value="342">New Moon</option>
<option class="level-0" value="4971">Neymar</option>
<option class="level-0" value="435">Nichi Vendola</option>
<option class="level-0" value="396">Nicholas Hoult</option>
<option class="level-0" value="844">Nick Jonas</option>
<option class="level-0" value="251">Nick Youngquest</option>
<option class="level-0" value="460">Nicki Minaj</option>
<option class="level-0" value="3540">Nickis Fabbrocile</option>
<option class="level-0" value="2000012">Nico Tortorella</option>
<option class="level-0" value="2000045">Noah Centineo</option>
<option class="level-0" value="436">Noah Mills</option>
<option class="level-0" value="19">Non è la Rai</option>
<option class="level-0" value="680">Novak Djokovic</option>
<option class="level-0" value="317">Obama</option>
<option class="level-0" value="17942">Olivier Giroud</option>
<option class="level-0" value="360">Omofobia</option>
<option class="level-0" value="14426">One Direction</option>
<option class="level-0" value="30096">Orange is the New Black</option>
<option class="level-0" value="6645">Osvaldo</option>
<option class="level-0" value="355">Osvaldo Supino</option>
<option class="level-0" value="5294">Pablo Morais</option>
<option class="level-0" value="3">Pacchi</option>
<option class="level-0" value="162">Pagelle Musicali</option>
<option class="level-0" value="6228">Pagelle/Recensioni musicali</option>
<option class="level-0" value="287">Paola Cortellesi</option>
<option class="level-0" value="138">Paola e Chiara</option>
<option class="level-0" value="11040">Paolo Cannavaro</option>
<option class="level-0" value="28292">Paolo Nutini</option>
<option class="level-0" value="47">Paris Hilton</option>
<option class="level-0" value="20">Parliamo di me&#8230;</option>
<option class="level-0" value="214">Pato</option>
<option class="level-0" value="4687">Patrick Schwarzenegger</option>
<option class="level-0" value="302">Paul Francis</option>
<option class="level-0" value="457">Paul Walker</option>
<option class="level-0" value="25838">Pechino Express</option>
<option class="level-0" value="249">Penn Badgley</option>
<option class="level-0" value="30175">Penny Dreadful</option>
<option class="level-0" value="15301">PERLE trash del giorno</option>
<option class="level-0" value="515">Personaggi tv</option>
<option class="level-0" value="351">PhotoShoppatissimo</option>
<option class="level-0" value="471">Pierre Casiraghi</option>
<option class="level-0" value="2000030">Pietro Baltazar</option>
<option class="level-0" value="2000006">Pietro Boselli</option>
<option class="level-0" value="425">Pink</option>
<option class="level-0" value="6192">Pixie Lott</option>
<option class="level-0" value="5">Politica</option>
<option class="level-0" value="503">Popparole</option>
<option class="level-0" value="510">Poracce</option>
<option class="level-0" value="121">Principe Harry</option>
<option class="level-0" value="158">Principe William</option>
<option class="level-0" value="517">Principi, Reali e impaccati de sordi</option>
<option class="level-0" value="526">Rafael Nadal</option>
<option class="level-0" value="220">Raffaele Casuccio</option>
<option class="level-0" value="613">Raffaella Carrà</option>
<option class="level-0" value="70">Raul Bova</option>
<option class="level-0" value="77">Razzismo</option>
<option class="level-0" value="26">Reality show &gt;&gt;</option>
<option class="level-0" value="3657">REBECCA BLACK</option>
<option class="level-0" value="4">Recensioni in Anteprima</option>
<option class="level-0" value="1102">Renato Ferreira</option>
<option class="level-0" value="272">Ricardo Quaresma</option>
<option class="level-0" value="81">Ricky Martin</option>
<option class="level-0" value="345">Rihanna</option>
<option class="level-0" value="16815">Rita Ora</option>
<option class="level-0" value="82">Robbie Williams</option>
<option class="level-0" value="295">Robert Pattinson</option>
<option class="level-0" value="127">Roberto Bolle</option>
<option class="level-0" value="411">Robyn</option>
<option class="level-0" value="180">Rodrigo Guirao Diaz</option>
<option class="level-0" value="86">Rodrigo Santoro</option>
<option class="level-0" value="30720">Russel Tovey</option>
<option class="level-0" value="4303">Ryan Bertroche</option>
<option class="level-0" value="11656">Ryan Gosling</option>
<option class="level-0" value="16476">Ryan Guzman</option>
<option class="level-0" value="52">Ryan Philippe</option>
<option class="level-0" value="340">Ryan Reynolds</option>
<option class="level-0" value="278">Sabrina Salerno</option>
<option class="level-0" value="13783">Saga Hunger Games</option>
<option class="level-0" value="30640">Sam Smith</option>
<option class="level-0" value="30744">Sam Smith</option>
<option class="level-0" value="388">Sam Worthington</option>
<option class="level-0" value="9">Sanremo</option>
<option class="level-0" value="12242">Sasha Gradiva</option>
<option class="level-0" value="417">Scissor Sisters</option>
<option class="level-0" value="30738">Scream Queens</option>
<option class="level-0" value="185">Sean O&#8217;Pry</option>
<option class="level-0" value="117">Sebastian Giovinco</option>
<option class="level-0" value="1">Senza categoria</option>
<option class="level-0" value="45">Serate da Disco</option>
<option class="level-0" value="20722">Sergio Carvajal</option>
<option class="level-0" value="3086">Sergio Ramos</option>
<option class="level-0" value="516">Serie Tv &gt;&gt;</option>
<option class="level-0" value="397">Sex</option>
<option class="level-0" value="119">Sex e The City</option>
<option class="level-0" value="195">Sex Tape</option>
<option class="level-0" value="403">Shakira</option>
<option class="level-0" value="2000029">Shania Twain</option>
<option class="level-0" value="2000011">Shawn Mendes</option>
<option class="level-0" value="106">Shia Labeouf</option>
<option class="level-0" value="23020">SIA</option>
<option class="level-0" value="169">Silicon Valley</option>
<option class="level-0" value="610">Simon Webbe</option>
<option class="level-0" value="6910">Simona Ventura</option>
<option class="level-0" value="10687">Sky Ferreira</option>
<option class="level-0" value="11372">SMASH</option>
<option class="level-0" value="19909">Solange</option>
<option class="level-0" value="483">Sophie Ellis-Bextor</option>
<option class="level-0" value="308">Sorelle Foehr</option>
<option class="level-0" value="309">SPETTEGULESS AWARDSS</option>
<option class="level-0" value="142">Spice Girls</option>
<option class="level-0" value="3583">Spice Girls</option>
<option class="level-0" value="446">Spogliatoi Serie A</option>
<option class="level-0" value="6174">Spogliatoi Serie A</option>
<option class="level-0" value="501">Sportivi A-L</option>
<option class="level-0" value="500">Sportivi Fregni</option>
<option class="level-0" value="502">Sportivi M-Z</option>
<option class="level-0" value="6006">Star Academy</option>
<option class="level-0" value="738">Stefania Orlando</option>
<option class="level-0" value="11206">Stefano De Martino</option>
<option class="level-0" value="16663">Stephen Amell</option>
<option class="level-0" value="429">Stephen Dorff</option>
<option class="level-0" value="363">Steven Coulter</option>
<option class="level-0" value="10250">Stooshe</option>
<option class="level-0" value="164">Struccate</option>
<option class="level-0" value="126">Subsonica</option>
<option class="level-0" value="4949">Sugababes</option>
<option class="level-0" value="109">Survivor</option>
<option class="level-0" value="333">Susan Boyle</option>
<option class="level-0" value="454">Take That</option>
<option class="level-0" value="14040">Tale e Quale Show</option>
<option class="level-0" value="386">Tanti Auguri alla Spetteguless</option>
<option class="level-0" value="5427">Taylor Kinney</option>
<option class="level-0" value="224">Taylor Kitsch</option>
<option class="level-0" value="315">Taylor Lautner</option>
<option class="level-0" value="456">Taylor Swift</option>
<option class="level-0" value="2342">Teen Wolf</option>
<option class="level-0" value="5564">The Carrie Diaries</option>
<option class="level-0" value="30746">THE GET DOWN</option>
<option class="level-0" value="8644">The Killers</option>
<option class="level-0" value="30664">The Leftovers</option>
<option class="level-0" value="14155">The New Normal</option>
<option class="level-0" value="323">The Saturdays</option>
<option class="level-0" value="482">The Voice</option>
<option class="level-0" value="3800">The Walking Dead</option>
<option class="level-0" value="11231">The Young Professionals</option>
<option class="level-0" value="219">Thierry Henry</option>
<option class="level-0" value="234">Thierry Pepin</option>
<option class="level-0" value="114">Thomas Dekker</option>
<option class="level-0" value="455">Thomas Muller</option>
<option class="level-0" value="2000038">Timothée Chalamet</option>
<option class="level-0" value="30749">Tinashe</option>
<option class="level-0" value="110">Tiziano Ferro</option>
<option class="level-0" value="341">Todd Sanfield</option>
<option class="level-0" value="149">Tom Cruise</option>
<option class="level-0" value="1000">Tom Daley</option>
<option class="level-0" value="450">Tom Hardy</option>
<option class="level-0" value="27377">Tom Hiddleston</option>
<option class="level-0" value="129">Tom Welling</option>
<option class="level-0" value="30743">Transparent</option>
<option class="level-0" value="71">Trash</option>
<option class="level-0" value="2000002">Trash&amp;Altro</option>
<option class="level-0" value="20869">Travis Fimmel</option>
<option class="level-0" value="2000018">Trevante Rhodes</option>
<option class="level-0" value="303">Troy Miller</option>
<option class="level-0" value="2000034">Troye Sivan</option>
<option class="level-0" value="192">Tutti cor costume</option>
<option class="level-0" value="329">Twilight</option>
<option class="level-0" value="30740">TWIN PEAKS</option>
<option class="level-0" value="9779">Twittame sta *****</option>
<option class="level-0" value="4257">Tyler Hoechlin</option>
<option class="level-0" value="2336">Tyler Posey</option>
<option class="level-0" value="2000005">Unbreakable Kimmy Schmidt</option>
<option class="level-0" value="348">Uomini e Donne</option>
<option class="level-0" value="474">Valerio Pino</option>
<option class="level-0" value="511">Varie</option>
<option class="level-0" value="30733">Veronica WEB &#8211; Lucia Ocone</option>
<option class="level-0" value="20876">Vikings</option>
<option class="level-0" value="107">Vittorio De Franceschi</option>
<option class="level-0" value="76">W L&#8217;Italia</option>
<option class="level-0" value="233">W la satira</option>
<option class="level-0" value="349">Whitney Houston</option>
<option class="level-0" value="2000013">Will and Grace</option>
<option class="level-0" value="740">Will Young</option>
<option class="level-0" value="452">Willow Smith</option>
<option class="level-0" value="26045">Witches of East End</option>
<option class="level-0" value="226">X Factor</option>
<option class="level-0" value="427">Xavier Samuel</option>
<option class="level-0" value="480">Xelle</option>
<option class="level-0" value="122">Yelle</option>
<option class="level-0" value="68">Zac Efron</option>
<option class="level-0" value="156">Zachary Quinto</option>
<option class="level-0" value="2000037">Zander Hodgson</option>
<option class="level-0" value="320">Zarate</option>
<option class="level-0" value="209">Zlatan Ibrahimovic</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="text-3" class="widget widget_text"> <div class="textwidget"><div id="filrougeArtRead"></div></div>
</div>
</aside>
<div id="div-gpt-ad-halfpage1" class="adv-halfpage">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage1'); });</script>
</div>
</div>
</div></div>
</div>
<footer class="footer">
<div class="top-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><a href="https://www.iubenda.com/privacy-policy/11448486" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<a href="https://www.iubenda.com/privacy-policy/11448486/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<div style="float: right">
<a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Consenso Cookie</a>
</div></div>
</div> </div>
</div>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
<p>© Copyright 2018 - Spetteguless</p>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
</div>
</div>
</div>
</div> <script type="text/javascript" id='4w_224052_974898769'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_224052_974898769', 'ic':"224052;104931;78963;0", 'dim':{'width':'1px', 'height':'1px'}, 'format':'4w', 'category':'news', 'resistivity':false, 'position':''});
</script>
<link data-minify="1" href="https://www.spetteguless.it/wp-content/cache/min/1/network/style.css?ver=1621850383" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" type="text/css" />
<script language=javascript type='text/javascript'> 
function hidediv() { 
if (document.getElementById) { // DOM3 = IE5, NS6 
document.getElementById('hideShow').style.visibility = 'hidden'; 
document.getElementById('pulsantino').src = 'https://www.kirweb.it/network/images/closed.png';
document.getElementById('pulsantino').alt = 'Open Network';
document.getElementById('azione').href = 'javascript:showdiv();';
} 
else { 
if (document.layers) { // Netscape 4 
document.hideShow.visibility = 'hidden'; 
document.pulsantino.src = 'https://www.kirweb.it/network/images/closed.png';
document.pulsantino.alt = 'Open Network';
document.azione.href = 'javascript:showdiv();';
} 
else { // IE 4 
document.all.hideShow.style.visibility = 'hidden'; 
document.all.pulsantino.src = 'https://www.kirweb.it/network/images/closed.png';
document.all.pulsantino.alt = 'Open Network';
document.all.azione.href = 'javascript:showdiv();';
} 
} 
} 

function showdiv() { 
if (document.getElementById) { // DOM3 = IE5, NS6 
document.getElementById('hideShow').style.visibility = 'visible'; 
document.getElementById('pulsantino').src = 'https://www.kirweb.it/network/images/opened.png';
document.getElementById('pulsantino').alt = 'Close Network';
document.getElementById('azione').href = 'javascript:hidediv();';
} 
else { 
if (document.layers) { // Netscape 4 
document.hideShow.visibility = 'visible'; 
document.pulsantino.src = 'https://www.kirweb.it/network/images/opened.png';
document.pulsantino.alt = 'Close Network';
document.azione.href = 'javascript:hidediv();';
} 
else { // IE 4 
document.all.hideShow.style.visibility = 'visible'; 
document.all.pulsantino.src = 'https://www.kirweb.it/network/images/opened.png';
document.all.pulsantino.alt = 'Close Network';
document.all.azione.href = 'javascript:hidediv();';
} 
} 
} 
</script>
<div align="center" id="wsnet"><a href="https://www.webself.it" target="_blank" title="Creazione Siti Web"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2033'%3E%3C/svg%3E" alt="Creazione Siti Web" width="120" height="33" border="0" data-lazy-src="https://www.kirweb.it/network/images/logo_ombra_trasp120.png" /><noscript><img src="https://www.kirweb.it/network/images/logo_ombra_trasp120.png" alt="Creazione Siti Web" width="120" height="33" border="0" /></noscript></a><a href="https://www.kirweb.it" title="Realizzazione Siti Web Roma" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Siti Web Roma" border="0" class="logo-kir" data-lazy-src="https://www.kirweb.it/network/images/kirweb_ok.png" /><noscript><img src="https://www.kirweb.it/network/images/kirweb_ok.png" alt="Siti Web Roma" border="0" class="logo-kir"/></noscript></a></div>
<div class="base_div" align="center" style="display:none;"> Network <a href="javascript:hidediv();" id="azione" name="azione"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2013%2013'%3E%3C/svg%3E" alt="Hide Network" name="pulsantino" width="13" height="13" border="0" align="absmiddle" id="pulsantino" data-lazy-src="https://www.kirweb.it/network/images/opened.png" /><noscript><img src="https://www.kirweb.it/network/images/opened.png" alt="Hide Network" name="pulsantino" width="13" height="13" border="0" align="absmiddle" id="pulsantino" /></noscript></a></div>
<div align="center" class="base_div" id="hideShow" style="display:none;"> |
<a href="https://www.kirweb.it" title="Siti Internet Roma" target="_blank"><span class="titolo">Siti Internet Roma</span></a> |
<a href="https://www.earth2italia.io" title="Come funziona Earth 2" target="_blank"><span class="titolo">Come funziona Earth 2</span></a> |
<a href="https://www.leggimenu.it/" title="Menu Digitale" target="_blank"><span class="titolo">Menu Digitale</span></a> |
<a href="http://www.prcontrosoffitti.it" title="Controsoffitti Roma" target="_blank"><span class="titolo">Controsoffitti Roma</span></a> |
</div>
<span class="base_div" style="display:none;"><a href="javascript:hidediv();"></a></span>
</footer>
</div>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<script type='text/javascript' src='https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.spetteguless.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.spetteguless.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1621850383' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spettgulessblog"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1621850385' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"217180 https:\/\/www.spetteguless.it\/?p=217180","disqusShortname":"spettgulessblog","disqusTitle":"Tommaso Stanzani e i rumor su Tommaso Zorzi: \u201cNon mi danno fastidio i riflettori del gossip\u201d","disqusUrl":"https:\/\/www.spetteguless.it\/2021\/06\/29\/tommaso-stanzani-e-i-rumor-su-tommaso-zorzi\/","postId":"217180"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1621850385' id='disqus_embed-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.spetteguless.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.spetteguless.it/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.3.0' id='fave-bootstrap.min-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/js/plugins.js?ver=1621850383' id='fave-plugins-js'></script>
<script type='text/javascript' src='https://www.spetteguless.it/wp-content/themes/magzilla/js/custom.min.js?ver=1.3.0' id='fave-custom.min-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.spetteguless.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.spetteguless.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.spetteguless.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1621850384' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcph4oUAAAAAOTdN25aGVvDNaKKIu1WE-ArjpPH&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcph4oUAAAAAOTdN25aGVvDNaKKIu1WE-ArjpPH","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1621850384' id='wpcf7-recaptcha-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=1621850385' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.spetteguless.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.1.0' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"13","version":"5.1.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Tecnici<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Profilazione<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #81d742\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #81d742;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #d60039;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom","title":"Spetteguless Cookie Consent","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo tecnici","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"03728da2d1","url":"https:\/\/www.spetteguless.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"21","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#333333","colorpalette_background_border":"#333333","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#ffffff","colorpalette_toggles_background":"#81d742","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#d60039","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#20c19e","colorpalette_button_accept_border":"#00c197","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#333333","colorpalette_button_deny_border":"#00c197","colorpalette_button_deny_text":"#a3a3a3","colorpalette_button_settings_background":"#333333","colorpalette_button_settings_border":"#00c197","colorpalette_button_settings_text":"#a3a3a3","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.spetteguless.it\/privacy-e-cookie\/"},"privacy_link":{"eu":""},"placeholdertext":"Per visualizzare questo contenuto servono i cookie di profilazione: cliccando qui li puoi accettare."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spetteguless.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.1.0' id='cmplz-cookie-config-js'></script>

<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9HBKZM');</script><script type="text/javascript">

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.spetteguless.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.spetteguless.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1621850383' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fave-bootstrap.min-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/bootstrap.min.css?ver=1621850383' type='text/css' media='all' /><link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='https://www.spetteguless.it/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=5.7.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fave-font-awesome.min-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/font-awesome.min.css?ver=1621850383' type='text/css' media='all' /><link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='https://www.spetteguless.it/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fave-magnific-popup-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/magnific-popup.css?ver=1621850383' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fave-main-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/main.css?ver=1621850383' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fave-options-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/css/options.css?ver=1621850383' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/themes/magzilla/style.css?ver=1621850383' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1621850383' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.spetteguless.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=1621850384' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.7.2&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.spetteguless.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.1.0' type='text/css' media='all' /><link data-minify="1" href="https://www.spetteguless.it/wp-content/cache/min/1/network/style.css?ver=1621850383" rel="stylesheet" type="text/css" /></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'666eff409a56cf0c',m:'a1530c73589c39b2e2f5ffa9f810c5e24437c650-1624968053-1800-ATV6M10Oj/kz1HvFuPJn4Xq0FZXsgV4gBt9zep1wuwbpgXHS1Bp1xG31EXQOrY8NVARzdGWtSjePTlZG/ri7orbkz42kQhLGBvdOCF1KwALA+XG9K7YsshMBAfhsZ18w8JnSpVgfSVaDopLePRFlvCKxPTrKtu1t6n2ZA9sO86XgEdcBY/Cp5BhBqznItMYSYA==',s:[0x37b34c2bb5,0xa3f69cb950],}})();</script></body>
</html>
